Коротше кажучи все зводиться(як я зрозумів) до пониження версії з 8.1.0 до 7.0, інакшем ніяк. Хто може робив-буду вдячний за алгоритм цієї поцедури.Начитався на 4pda-мане зрозумів: можливо, чи ні?Версію загружчика не можу взнати(не ставляться Phone INFO+.аpk, ніяк, вже купу версій перепробував).